Einbruch beim Speet Magenta M Hybrid

Dieses Thema im Forum "Deutsche Telekom" wurde erstellt von th.giese, 18. November 2016.

  1. th.giese

    th.giese New Member

    Registriert seit:
    23. August 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    seit Anfang August habe ich Magenta Zuhause Hybrid M. Nachdem ich dem Empfang durch eine externe Antenne (Nover Dabendorf LTE MIMO 1800 MHz) installiert habe, war der Empfang stabil zwischen 40 und 60%. Die Parameter RSRP schwankte zwischen -99 und -102, RSRQ zwischen -6 und -9 im 1800 MHz Band. Von der 6000er DSL-Leitung kommen ca. 3400 hier an. Damit habe ich bei Download Geschwindigkeiten zwischen 4 und 5 MBit/s erreicht. Nicht die Welt, aber dem Umstand, dass ich mit der Antenne nicht so ohne weiteres aufs Dach komme (lange Wege, lange Kabel) und ich ansonsten nicht gerade günstig zum Funkmast liege respektabel, zumal mit der DSL 200Ram Leitung vorher bei 230 kBit/s Ende war.
    Seit gestern verzeichne ich einen massiven Geschwindigkeitseinbruch :-( Downloadraten, die unter einem ISDN-Durchsatz lagen waren keine Seltenheit. Dazu kommt noch, dass ich trotz der externen Antenne blos noch das 800 MHz-Band empfange. Die Parameter RSRP und RSRQ haben sich ebenfalls verschlechtert. Die Empfangsstärke liegt nur noch bei 40% mehr ist nicht mehr drin :-(
    Laut Telekom-Service (heute telefonisch kontaktiert) läge keine Störung vor. Im Internet in der Telekomcomunity meinte jemand, dass evtl. die 1800 MHz-Zelle ausgefallen ist. Das würde den Empfang auf dem 800 MHz Band erklären. Der Telekomonkel konnte nichts ungewöhnliches feststellen, außer dem allgemeinen Rat, den Hybridroute mal vom Strom zu trennen und neu zu starten. Natürlich ohne Erfolg.
    Wie kommte ich wieder zurück ins 1800 MHz Band? Wo klemmts da?
    Ich wohne im PLZ-Bereich 66299. Gibt es eine Möglichkeit LTE-Störungen irgendwie ausfindig zumachen unabhängig von der Telekom?

    Viele Grüße
    Thomas
     

Diese Seite empfehlen