Eplus LTE

Dieses Thema im Forum "O2" wurde erstellt von Moderator, 5. März 2014.

Schlagworte:
  1. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.735
    Zustimmungen:
    38
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    In aller Kürze mal ein erster Speedtest vom frisch gestarteten LTE-Netz. Und zwar hier aus Leipzig.
    Der Test fand indoor statt. Ein Outdoorbericht folgt noch :)
    Als SIM Karte kam ein ganz normaler Surftarif von Base zum Einsatz.
    [​IMG]

    Wer hats auch schon getestet und mit welchen Werten?

    Viele Grüsse
     
  2. Betamax

    Betamax Member

    Registriert seit:
    17. Juli 2011
    Beiträge:
    784
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Wow, sehr guter Speed. Ich kam bisher nur auf 40 MBit/s im Downlink und 25 im Uplink. Welche Hardware hast du jetzt verwendet? :)
     
  3. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.030
    Zustimmungen:
    27
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Uiuiui Mod, das hat deine Erwartungen wahrscheinlich übertroffen. Diese Traumwerte sind wahrscheinlich auch nur möglich gewesen, weil du heute früh der erste und einzige User in der frisch eingeschalteten Eplus-Zelle warst :cool:

    Ich bin wirklich gespannt wie sich das weiter entwickelt.
     
  4. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.030
    Zustimmungen:
    27
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Hallo Max,
    in Nbg ist wohl Eplus auch heute on Air gegangen oder läuft das schon länger?

    VG
     
  5. Betamax

    Betamax Member

    Registriert seit:
    17. Juli 2011
    Beiträge:
    784
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Auch seit heute morgen, gestern, als ich ins Bett gestiegen bin, ging es noch nicht :D
     
  6. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.735
    Zustimmungen:
    38
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    Hallo Leute,
    so jetzt hab ich endlich wieder Strom und Internet (alles ausgefallen heute grrr!!).
    Also der Stick war ein Speedstick 3. Noch scheint es mit Prepaid-Anbietern aber nicht zu funzen.
    Denke mal morgen aber.
    Und ja Bernhard, ich war sicher heute der erste hier in Leipzig, der es probiert hat ;)
     
  7. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.735
    Zustimmungen:
    38
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    So, seit heute Nachmittag klappt der 4G-Login nun auch über den Prepaid-Discounter blau.de
    Auch hier gut 50 MBit up und 21 MBit Down :)

    blau-4g-verbindung.jpg
     
  8. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.030
    Zustimmungen:
    27
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    smileytoopi.gif

    Klappklappklapp....
     
  9. Betamax

    Betamax Member

    Registriert seit:
    17. Juli 2011
    Beiträge:
    784
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Meine Simyo Karte geht noch nicht. Aber wenn vom Mod die Blau.de Karte geht, wird es wohl nicht mehr lange dauern :D
     
  10. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.735
    Zustimmungen:
    38
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    Hab ich doch glatt vergessen. Am Wochenende gelang nun endlich auch der Zugriff auf LTE bei Simyo. Hat recht lange bei den Jungs gedauert.
    Mittlerweile scheinen aber schon die ersten fleißig das Netz zu nutzen. In mehreren Speedtests kam ich kaum über 35 MBit.
    [speedtest]2281590[/speedtest]
    Mehr dazu hier...
     
  11. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    239
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Am Stadtrand von Berlin, allerdings bei miesem Empfang, 10 MBit/s down, 2,2 MBit/s up, mit einer Blau.de Karte
     
  12. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    239
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Heute mitten in Berlin mittags bei Vollausschlag:
    Down 32 MBit/s
    Up 16 MBit/s
     
  13. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    239
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    BASE go - LTE no

    Während Eplus die Prepaidkarten der Provider wie BLAU problemlos in sein 4G-Netz läßt, werden die Kunden der Eplus-Tochter BASE ausgesperrt. Eine kürzlich gekaufte BASE GO-Karte mit Internet Paket wird vom LTE-Netz abgewiesen.
     
  14. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.735
    Zustimmungen:
    38
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    Base Go hab ich noch nicht probiert. Aber das wäre schon komisch. Warum geht es praktisch mit jedem E-Plus basiertem Angebot, nur da nicht?
    Hast du es am Stick und Smartphone mal probiert?
     
  15. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    239
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich habe in Stick und Minirouter (HUAWEI E5776) probiert - erst die SIM-Karte von BLAU - kein Problem, sofort 4G), danach BASE GO - nur 3G. Danach manuelle Netzauswahl, Versuch ds Einbuchens ins 4G-Netz - nach 60 Sekunden abgewiesen. Ich habe das so auch nicht erwartet...
     
  16. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.030
    Zustimmungen:
    27
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Betamax hat seinen ersten E-Plus LTE-Test mit einer Prepaid-Karte "BASE GO, Prepaid Comfort durchgeführt und das hat funktioniert.

    >>QUELLE<<

    Aber vielleicht hat sich ja seitdem schon wieder was geändert....:confused:
     
  17. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    239
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ja,scheint etwas konfus zu sein. BASE hat bei seinen GO-Karten anscheinend sowieso seine Optionsvielfalt nicht so wirklich im Griff...
     
  18. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    239
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Mir hat gerade einer von der Technik erzählt, dass es von Aktivierung einer neuen SIM-Karte bis LTE-Zugriff mal eben 3 Wochen dauern kann wegen neuer Datenbank Bla Sülz....
    Also Geduld haben...
     
  19. technikum

    technikum New Member

    Registriert seit:
    9. Juli 2014
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    bietet Ay Yildiz auch LTE ?!?! Ist im Eplus Netz. Vielen Dank für die Antwort im Voraus.
     
  20. nota2225

    nota2225 Active Member

    Registriert seit:
    13. Juli 2011
    Beiträge:
    3.299
    Zustimmungen:
    13
    Punkte für Erfolge:
    38
    Zuletzt bearbeitet: 9. Juli 2014

Diese Seite empfehlen