Kein Modem erkennt Simkarten

Dieses Thema im Forum "LTE Technik" wurde erstellt von Alpendohle, 4. Oktober 2018.

  1. Alpendohle

    Alpendohle New Member

    Registriert seit:
    4. Oktober 2018
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    Hallo Gemeinde,
    ich bin neu hier und logge mich aus Österreich ein weil ich befürchte in Austria in falsche Hände (Provider)
    zu geraten.
    Und ich brauche einen Experten - mit Meldungen wie "da habe ich keine Ahnung und ähnl. Quatsch ist mir nicht gedient. Also Experten, wahre Profis.
    Mein Problem. Habe einen Router TP-Link Archer mr200 der mit allen Simkarten konnte.
    Nun habe ich bei meinem jetztigen Provider gekündigt und damit fing das oder die Probleme an.
    Abends nur nur noch 1-2 MB/s - habe dann einen anderen Provider genommen und konnte genau 5 Min. surfen dann war alle. Der Router nimmt nur Karten vom gekündigten Provider.
    Habe dann ausserhalb meiner Gemeinde einen Router, Huawei 890 - 3 Webgate2 gekauft und dort getestet. Alle Simkarten funktionierten. Zu Hause angekommen Nichts geht! Das neue Modem wurde auf meine Daten eingestellt und funktionierte mit allen Karten. Zu Hause geht nur mein altes Modem TP Link und die Karte meines gekündigten Provider.
    Frage: Kann der gekündigte Provider die Leitung bzw- LTE so beeinflussen, dass ich auf Gedeih und Verderb bei ihm bleiben muss und ich mich abends mit atemberaubenden 1 - 2 MB/s erfreuen kann.
    Übrigens die Karte dient auch für TV.
    Ich wäre sehr dankbar würde meine Frage beantwortet werden und meine Probleme gelöst
    Herzlichen Dank
    Gruß Alpendohle
     
  2. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.942
    Zustimmungen:
    87
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    Hallo!
    "Frage: Kann der gekündigte Provider die Leitung bzw- LTE so beeinflussen, dass ich auf Gedeih und Verderb bei ihm bleiben muss und ich mich abends mit atemberaubenden 1 - 2 MB/s erfreuen kann.
    Übrigens die Karte dient auch für TV.
    " Kurz und knapp, nein. Glaube da hätte er auch kein Intresse dran.

    Zunächst wäre mal interessant, was Provider 1 (gekündigt) und Provider 2 (getestst) waren und wie dann jeweils die Empfangswerte aussahen.
    Kenn den Webgate 2 nicht so genau, aber vielleicht geht ja unser Tool da ... ? http://www.lte-anbieter.info/ltewatch/huawei.php
    Ich nehme einfach mal an, der Provider 2 funkt bei dir auf einer anderen Frequenz bzw. der Mast ist weiter weg und du hast daher zu schlechte Empfangswerte.

    "Abends nur noch 1-2 Mb/s". -> Meinst du MB/s oder MBit/s??? 1 MB/s = 8 MBit/s
    Das ist leider relativ normal, da LTE ein shared Medium ist, so dass sich zu Haupttrafficzeiten einfach mehr Leute die Kapazität teilen müssen...

    Viele Grüsse
    Der Mod
     

Diese Seite empfehlen