Telefónica / LTE-Sendemast deaktiviert / 28757 Bremen

Dieses Thema im Forum "LTE Verfügbarkeit" wurde erstellt von Andreebremen, 1. Juni 2017.

  1. Andreebremen

    Andreebremen New Member

    Registriert seit:
    1. Juni 2017
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Seit einigen Tagen hat Telefónica in 28757 Bremen (Vegesack) einen LTE-Masten abgeschaltet. Schlechterer Empfang zu Hause (Vegesack), überhaupt keinen LTE-Empfang mehr hat der LTE-Router im Büro (nur 2 Straßen weiter) (schaltet auf UMTS um - fast kein Empfang -), und die Senderstandorte-App bestätigt dies. Mit einer extrem lahmen LTE-Geschwindigkeit von 7 MBit/s komme ich noch klar, aber jetzt reicht es langsam. Vertrag ist gekündigt.
     
  2. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.106
    Zustimmungen:
    39
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Ich hoffe du hast Alternativen ...
     
  3. niad dou

    niad dou Guest

    die Standorte kommen alle wieder ;-)
     
  4. Andreebremen

    Andreebremen New Member

    Registriert seit:
    1. Juni 2017
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ja, - in der Tat. Ich wollte schon vorher schreiben, aber habe es vergessen. Der Ausfall war nur wenige Tage. Habe mittleweile festgestellt, dass dieser wichtige LTE-Sendemast von der Telekom nicht benutzt wird. Hatte mir noch besseren Empfang erhofft, aber genau das Gegenteil ist der Fall. Telekom kann man hier vergessen. Vodafone habe ich noch nicht getestet. Bleibe daher bei o2.
     

Diese Seite empfehlen