Letzte Aktivitäten

Die Übersicht über den Verlauf der letzte Aktivitäten aller registrierten Mitglieder bei LTE Forum: Diskussionen, Erfahrungen & Hilfe zu LTE (4G).

  1. Jörn antwortete auf das Thema MagentaZuhause via Funk mit Fritzbox 6840, welche APN?.

    Hat prima funktioniert. brauchte nur die Karte einstecken, lief dann schon von allein. Hab dann nachträglich noch den Anbieter...

    26. Mai 2019 um 13:39 Uhr
  2. Peuli antwortete auf das Thema MagentaZuhause via Funk mit Fritzbox 6840, welche APN?.

    Hallo Call und Surf via Funk als Anbieter auswählen, dann sollte das funktionieren, ansonsten: APN ist Internet.home Gruß Peuli

    25. Mai 2019 um 23:39 Uhr
  3. Jörn erstellte ein neues Thema.

    MagentaZuhause via Funk mit Fritzbox 6840, welche APN?

    Ich habe jetzt MagentaZuhause via Funk von der Telekom bekommen. Der Techniker war da und hat das Telefon freigeschaltet, die Simkarte...

    Forum: Deutsche Telekom

    25. Mai 2019 um 21:01 Uhr
  4. Wuffi antwortete auf das Thema Congstar Homespot.

    Aber du warst doch vorher bei Telekom,war denn da besser?

    25. Mai 2019 um 13:55 Uhr
  5. octopussy9 antwortete auf das Thema Hybrid Router LTE langsam.

    Hy ich habe gerade mal probiert , heute hatte ich im speedtest 51137kbit im Download und 9953Kbit im Upload RSRP -96 RSRQ -8 und 60%...

    25. Mai 2019 um 12:34 Uhr
  6. nota2225 antwortete auf das Thema Congstar Homespot.

    @72157 im O2-Netz geht bei dir gar uberhaupt nix?

    25. Mai 2019 um 12:03 Uhr
  7. nota2225 antwortete auf das Thema Hybrid Router LTE langsam.

    (interessant waere imho was an DSL-Geschwindigkeit anliegt und ob DSL via Annex-B oder Annex-J realisiert wird.) Steck DSL mal aus und...

    25. Mai 2019 um 11:51 Uhr
  8. wirelessfriend antwortete auf das Thema Hybrid Router LTE langsam.

    äh - meinst Du meine Schlußfolgerung oder die Leistung des Telekom-Netzes? 3MBit down, 8 MBit up mit diesen HF-Werten lassen halt stark...

    23. Mai 2019 um 08:59 Uhr
  9. octopussy9 antwortete auf das Thema Hybrid Router LTE langsam.

    dann sooo ein Ergebniss?

    22. Mai 2019 um 20:49 Uhr
  10. wirelessfriend antwortete auf das Thema Hybrid Router LTE langsam.

    Hallo, das sieht doch gar nicht schlecht aus. Mit diesen Werten ist die HF nicht der Klemmer. Scheint also gut ausgelastet zu sein.

    22. Mai 2019 um 15:53 Uhr
  11. octopussy9 antwortete auf das Thema Hybrid Router LTE langsam.

    also laut tool RSRP -96 RSRQ -7 E1800MHZ

    22. Mai 2019 um 10:50 Uhr
  12. octopussy9 antwortete auf das Thema Hybrid Router LTE langsam.

    wo kann ich die Frequenz auslesen? 3000kbit 8000kbit

    22. Mai 2019 um 10:14 Uhr
  13. wirelessfriend antwortete auf das Thema Hybrid Router LTE langsam.

    Hallo, die Angaben sind leider schwer lesbar - was ist "300o im downloa und 8000 im upload."? kBit, MBit, Komma vergessen? Die...

    22. Mai 2019 um 10:07 Uhr
  14. octopussy9 erstellte ein neues Thema.

    Hybrid Router LTE langsam

    Moin ich habe einen Hybrid Router Speedport mit Telekomvertrag. ich habe an mienn Speedport LTE Dachantenne angeschlossen und auf den...

    Forum: Deutsche Telekom

    22. Mai 2019 um 09:04 Uhr
  15. KOSH gefällt wirelessfriends Beitrag in dem Thema Empfang verbessert mit Alufolie.

    wenns schneller geht als vorher - gut, dann schlägt die Praxis die Theorie ;-)

    19. Mai 2019
Die Seite wird geladen...