LTE News

    geringere Geschwindigkeit trotz besserem Empfang?

    Ole

    New Member
    Tarif
    My Home M
    Hardware
    O2 LTE Router, Richtantenne Novero Dabendorf LTE-800 MIMO
    Hallo,
    Ich verwende seit Kurzem eine LTE-800 MIMO von Novero Dabendorf (und das mitgelieferte Kabel) an meinem O2 LTE Router. Nach mehreren Messungen zu verschiedenen Tageszeiten musste ich leider feststellen, dass ich über die Antenne im Schnitt nur die Hälfte an Geschwindigkeit im Down- (c.a. 5 mbit) und ein Drittel (c.a. 3 mbit) im Upload bekomme. Die Empfangswerte sehen mit Antenne hingegen deutlich besser aus, die RSSI hat sich von -68 auf -77 verbessert, RSRq ist etwa gleich geblieben. Momentan steht die Antenne nur innen auf der Fensterbank, eine Montage außen könnte da also vielleicht noch etwas mehr rausholen, aber lohnt sich das überhaupt, angesichts der deutlich schlechteren Geschwindigkeit? Ich hatte mir eigentlich das Gegenteil erhofft.
    Ich hoffe, ihr könnt mir weiterhelfen.
     

    Logoot

    Member
    Auch sicher das wirklich mit LTE Verbunden ist und nicht mit UMTS HSDPA ,
    wo die Provider überall die Bandbreite auf 5 % runter gefahren haben ,
    da ist es jetzt Arg langsam geworden ,
    ist LTE überhaupt verfügbar , LTE ist auch heute nicht überall verfügbar,
    sollte sein, das da wo UMTS gibt auch LTE geht ?

    ich glaube eher das es bei dir am Handy Mast liegt vielleicht hat dieser auch nur eine Langsame DSL Anbindung statt schnelles Glasfaser .
     
    Zuletzt bearbeitet:
    LTE Speed
    300MBit/s
    Hardware
    B2000, E5573, B528, Samsung Note Edge, S3, S9, S105G..
    Hallo Ole,

    kann ich nicht nachvollziehen
    >Die Empfangswerte sehen mit Antenne hingegen deutlich besser aus,
    und
    >die RSSI hat sich von -68 auf -77 verbessert
    Das ist eine Verschlechterung um 9dB - was bei RSSI erst mal nicht unbedingt etwas heißen muß - wichtig wäre RSRP - die muß besser werden - aber näher an 0 heran - also -60dBm ist besser als -70dBm
    Wenn der Durchsatz geringer geworden ist, könnte es auch darauf hinweisen, daß Du mit der LTE800-only-Antenne die anderen Bänder "bedämpft" hast und so nun kein CA mehr nutzt. Weißt Du, ob 1800 oder eine andere Frequenz noch in der Luft ist?
     

    Ole

    New Member
    Tarif
    My Home M
    Hardware
    O2 LTE Router, Richtantenne Novero Dabendorf LTE-800 MIMO
    Du öffnest mir die Augen.
    Anscheinend hat mich das "-" vor den dbi-Werten so verwirrt, dass ich annahm, dass der "höhere" (also aufgrund des "-" niedrigere ) Wert besser wäre. Demnach habe ich bei der Ausrichtung offensichtlich nach dem schlechtesten Signal gesucht anstatt nach dem Besten. Nachher werde ich das Ganze nochmal neu ausrichten und dann hoffentlich die zu erwartende Leistung erreichen. Andere Frequenzen gibt es hier übrigens nicht. Ich habe hier nur einen Sendemasten in etwas unter 2km Entfernung, welcher nur auf Band 20 sendet, der Nächste wäre 8km entfernt.
     
    Oben