Fehler 871 auf EB 904

Dieses Thema im Forum "Modems & Router (stationär)" wurde erstellt von Norbert, 31. Dezember 2014.

Schlagworte:
  1. Norbert

    Norbert Member

    Registriert seit:
    28. August 2014
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    17258 Mechow
    Hallo zusammen,
    ich hab seit 14 Tagen ca. alle 3 tage das Problem.

    Mitten im Betriebt ohne erkennbaren Grund leuchtet die EB 904 auf und zeigt mir den Fehler 871

    Das Internet geht aber weiter nur die Telefonie fällt dann aus

    Weiß zufällig jemand Rat??
     
  2. Peuli

    Peuli Member

    Registriert seit:
    4. Januar 2013
    Beiträge:
    153
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Hallo

    Kann das evtl. ein Kontaktproblem mit den Goldkontakten der Karte sein?

    Ich würde die Kontakte der Karte mal anschauen, reinigen, wenn das noch nicht hilft, auf der Rückseite der Karte einen streifen Tesaband aufkleben,
    damit die Karte etwas enger an den Kontakten anliegt.

    Alles Gute für`s Neue Jahr...

    Peuli
     
  3. Norbert

    Norbert Member

    Registriert seit:
    28. August 2014
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    17258 Mechow
    Hallo,
    danke für den Tipp ich glaub da zwar nicht dran aber habe es mal probiert.

    Mal sehen ob es was bringt
     
  4. Norbert

    Norbert Member

    Registriert seit:
    28. August 2014
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    17258 Mechow
    Guten Morgen,
    also Karte reinigen usw hilft also auch nicht.

    Jedes mal ohne Anlass kommt die Meldung 871 auf dem Display und ich kann nicht mehr telefonieren wo bei wenn jemand anruft klingelt das Telefon und wenn ich ran gehe ist totehose

    Das Internet geht ganz normal weiter
    Nach nem Neustart ist alles wieder Okay
    Hat eventuell noch jemand ne Idee dazu ??
     
  5. Vogtländer

    Vogtländer Member

    Registriert seit:
    30. November 2011
    Beiträge:
    749
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Ort:
    09376
    Durchaus denkbar das die SIM einen Defekt hat. Da hilft nur ein Tausch.
     
    Zuletzt bearbeitet: 3. Januar 2015
  6. Norbert

    Norbert Member

    Registriert seit:
    28. August 2014
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    17258 Mechow
    Die Karte steckt seit knapp 3 Jahren in der 904, ich hab die jetzt einmal raus genommen und sauber gemacht.

    Wie soll die da Defekt gehen :confused:

    Zu mal der Fehler immer nur alle paar Tage vorkommt :confused:
     
  7. G_Draeger

    G_Draeger New Member

    Registriert seit:
    30. Juli 2017
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    Hallo Norbert,

    habe schon länger wegen exakt dem gleichen Fehler bei meiner Easybox 904LTE nach einer Lösung gesucht,
    auch von Vodafone nie eine Lösung bekommen, sondern nur Sprüche wie "wir arbeiten mit Hochdruck an dem Problem...".
    Ich wäre daran interessiert, was bei Dir die Lösung war; ich nehme an, dass nach Deinem Eintrag vom 3.1.2015
    das Problem bei Dir behoben ist ?

    Viele Grüße

    Gerd
     

Diese Seite empfehlen