Niedrige DL-Geschwindigkeit

Dieses Thema im Forum "Empfang" wurde erstellt von magisterplex, 11. Februar 2018.

  1. magisterplex

    magisterplex New Member

    Registriert seit:
    11. Februar 2018
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo allerseits,

    ich bin neu hier und hätte gleich einmal eine Frage.
    Seit ca. einem halben Jahr habe ich täglich Probleme mit einbrechender Download-Geschwindigkeit ab mittags. Mitllerweile ist auch mitten in der Nacht die ursprüngliche Geschwindigkeit von 40-50 MBit (LTE 800) nicht mehr zu erreichen.
    Störungsmeldung an die Telekom und anschließendem Telefonat mit der Netztechnik ergab, daß der versorgende Mast angeblich nicht überbucht ist.
    Um Empfangsprobleme auf meiner Seite auszuschließen, habe ich die bisher verwendete Außenantenne (2xYagi) inkl. Kabel gegen eine Novero Dabendorf 800 getauscht. Ebenfalls habe ich mir eine FritzBox 6840 besorgt (vorher Dovado Pro mit Huawei 3276-Stick + Pigtail-Adapter), um auch hier Probleme auszuschließen und entsprechende Analysemöglichkeit zu haben (LTEWatch funktioniert mit meinem Stick leider nicht).
    Angehängt habe ich einen Screenshot der Fritzbox-Werte bei (lt. Kompass und Sichtverbindung) korrekter Ausrichtung der Antenne. Entfernung ca. 8 km.

    Sind die Werte so o.k. ? Müßten nicht die RSRQ-Werte annähernd gleich sein ?


    Danke und Gruß
    Jens
     

    Anhänge:

  2. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.160
    Zustimmungen:
    47
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Hallo Jens,

    interessant wäre mal der Vergleich zu den YAGI-Antennen gewesen weil diese idR einen kleineren Öffnungswinkel haben. Der schlechte RSRQ deutet auf ein Störsignal hin. Und was mich auch wundert ist der schlechte RSRP zwischen Rx2 und Tx1, der passt so irgendwie gar nicht in die Reihe. Der SINR-Wert ist auch nicht so prickelnd und sollte idealerweise auf der "guten" Seite um 20 liegen. Das es immer ein gutes und ein schlechtes Signalpärchen gibt ist normal.

    Ich würde mal versuchen die Antenne zu drehen sodass die Werte zwischen Rx1/Tx1 und Rx2/Tx2 (wahrscheinlich um -80dBm) sowie zwischen Rx1/Tx2 und Rx2/Tx1 (wahrscheinlich um -95dBm) annähernd gleich werden auch wenn es dann zur Kompass-Richtung nicht mehr stimmt.

    Noch wahrscheinlicher für den Geschwindigkeitsverlust ist aber der Sender selbst. Die Telekom sagt zwar, dass der versorgende Mast nicht überbucht ist aber das ist wie fast alles im Leben Ansichtssache. Gut ausgelastet ist nicht überbucht aber am Speed trotzdem deutlich spürbar.

    VG
    Ospel
     
  3. magisterplex

    magisterplex New Member

    Registriert seit:
    11. Februar 2018
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Ospel,

    danke für Deine Rückmeldung. Ich hatte vergessen zu schreiben, daß die Antenne bei mir unter Dach montier ist. Der Giebel des Hauses ist mit relativ dünnen Behangplatten versehen und ungedämmt, wie das Dach selbst auch.
    Ich habe die Antenne gerade noch einmal umgesetzt. Sie sitzt jetzt direkt hinter den Behangplatten, mit dem Befestigungswinkel seitlich am Balken.
    Die Empfangswerte haben sich deutlich verändert (RSRP -75dB bzw. -76dB auf der "guten" und -85 bzw. -86 dB auf der "schlechten" Seite.
    RSRQ schwankend zwischen -5 und -8, SINR 18-22 dB ).
    DL-Geschwindigkeit lag eben bei kurzfristig einsetzendem Schneesturm bei 34 MBit/s ! Solch einen Wert habe ich schon lange nicht mehr um die Uhrzeit gesehen.
    Ich werde weiter beobachten und ggfs. auch nochmal mit den bisher verbauten Yagis testen.
    Denke aber auch, daß der Mast zur Primetime stark ausgelastet ist...

    VG
    Jens
     
  4. magisterplex

    magisterplex New Member

    Registriert seit:
    11. Februar 2018
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Nochmal kurze Rückmeldung...

    heute morgen um 4.30 Uhr lag die DL-Geschwindigkeit bei ca. 56 MBit/s !
    Thema scheint also mit der neuen Antenne und der veränderten Position erstmal erledigt zu sein.
    Zur "Primetime" gegen Abend sind´s noch knappe 20 MBit/s.
    Im Anhang nochmal ein Screenshot der jetzigen Werte der FritzBox.

    VG
    jens
     

    Anhänge:

  5. dunja

    dunja Member

    Registriert seit:
    28. November 2013
    Beiträge:
    424
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Hy die empfangswerte sin ok un für nen Lte 800 Masten der Speed Sehr gut sorry wenn i mal frech dazwischen tipseln tu ...grüsle
     

Diese Seite empfehlen