Es herrscht Fassungslosigkeit.

Dieses Thema im Forum "Vodafone" wurde erstellt von Duerken, 4. August 2017.

  1. Duerken

    Duerken New Member

    Registriert seit:
    4. August 2017
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    weiblich
    Guten Morgen,
    Ich habe mich hier angemeldet, weil ich inzwischen einfach nur noch verzweifelt bin und vodafone NICHTS unternimmt.
    Seit bereits einigen Monaten ist meine Verbindung absolut schlecht - telefonieren nur mit starkem Rauschen, andauernde Internetabbrüche .. seit über 4 Wochen gar nichts mehr.

    Ich habe ein kleines Gewerbe und bin jetzt seit Wochen ohne Internet. Mein Router, den ich mit Aussenantenne betreibe, zeigt vollen Ausschlag, jedoch bekomme ich Fehler 870 und 873.
    Angeblich bin ich auf dem falschen Mast und soll mich auf einen Mast ausrichten, der weiter entfernt ist, auf dem ich aber nicht ankomme. Der Mast auf dem ich bin, den habe ich schon seit 2013 und plötzlich ist der jetzt angeblich nicht der Richtige. Ich habe nun keine andere Wahl mehr, als zum Anwalt zu gehen und Schadenersatz zu fordern.
     
  2. wirelessfriend

    wirelessfriend Member

    Registriert seit:
    14. April 2016
    Beiträge:
    54
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Moin,

    es wäre interessant, was genau vorhanden ist und wo:
    -Welcher Vertrag?
    -Typ des Routers?
    -Standort und (vermutete) Station - ggf auch nur die Strasse...
    ..und was ist auf welchen wegen schon zu Vodafone gegangen - 1212, Forum, Mail,.....
     
  3. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    1.954
    Zustimmungen:
    91
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    Jupp, mehr Infos wäre schon wichtig.
    Könnte z.B. sein, dass du eine Antenne speziell für LTE800 hast und der "neue" auf den du die Antenne ausrichten sollst nur auf 2600 MHz funkt.
    Oder anders herum.
     

Diese Seite empfehlen