Frage zur LTE-Kabellänge Belden H155 - Wertverlust bei längeren Kabel

Dieses Thema im Forum "Antennen" wurde erstellt von Wuffi, 3. Januar 2016.

  1. Wuffi

    Wuffi Member

    Registriert seit:
    1. März 2014
    Beiträge:
    463
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Hallo Leute,

    mal eine Verständnis-Frage, zum Testen habe ich bisher LTE-Kabel Belden H155 in 2 Meter Länge am Fenster des obersten Stockwerks benutzt. Nun habe ich auf dem Dach eine ca. 6-7 Meter Länge, gleiches Typ von Belden H155, benutzt, 3 Meter über das Dach hinaus! Ich musste dann leider schlechtere Werte feststellen, die gleiche Richtung der LTE-Antenne und auch die gleiche LTE-Antenne!.
    Woran kann es liegen? Macht es wirklich soviel aus? Sollte ich besser Aircell 7 nehmen, wie ich aus hier entnommen habe?

    LG
    Wuffi
     
  2. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.199
    Zustimmungen:
    61
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Kannst du "schlechtere Werte" mal bitte in Zahlen ausdrücken? 4m H155 machen bei 800MHz genau 1dB Dämpfung.
     
  3. Wuffi

    Wuffi Member

    Registriert seit:
    1. März 2014
    Beiträge:
    463
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Ungefähre Werte auf 800 MHz bezogen:
    2 Meter: RSRP 96-99 ; RSRQ 8-12 - 3-4/5 Balken
    6-7 Meter: RSRP 108 ; RSRQ 11-15 - 3/5 Balken
    +/- 3-5 je nach Wetter
     
  4. bruno54

    bruno54 Member

    Registriert seit:
    26. Mai 2015
    Beiträge:
    694
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Wer sagt dir, dass es die Kabeldämpfung ist und nicht nur ein schlechter Standort. Die Ansicht ganz oben
    ist der beste Empfang ist leider nicht immer richtig:D
     
  5. Wuffi

    Wuffi Member

    Registriert seit:
    1. März 2014
    Beiträge:
    463
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Eigentlich habe ich weiter oben mehr freier Sicht, unten habe ich mehr Bäume, welche v.a. im Sommer ein Problemfall ist.
     
  6. Antennenfreak

    Antennenfreak Member

    Registriert seit:
    15. April 2012
    Beiträge:
    266
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Kann auch sein, dass das Kabel schlecht verarbeitet ist. I
    Teste mal das lange Kabel, ohne den Standort der Antenne zu verändern.
     
  7. Wuffi

    Wuffi Member

    Registriert seit:
    1. März 2014
    Beiträge:
    463
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Wie soll ich testen? Ich denke es läuft jetzt bei mir wie geschmiert :)
     

Diese Seite empfehlen