Gigacube Störung woran könnte es noch liegen?

Dieses Thema im Forum "Vodafone" wurde erstellt von Hasel, 14. Oktober 2019.

  1. Hasel

    Hasel New Member

    Registriert seit:
    22. November 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,

    wir haben seit ca 1,5 Jahren einen Gigacube von Vodafone und betreiben diesen mit einer Außenantenne von
    novero dabendorf LTE-800 MIMO Antenne. Das lief bis vor ca. einem Monat reibungslos ohne Abbrüche oder ähnliches. Wir hatten immer so ca 25 - 30 Mbit im Downstream und ca 17Mbit im Upstream.

    Jetzt zum Problem:
    Wir haben immer wieder sporadische Ausfälle oder aber die Seiten brauchen so lang zum laden das es ewig dauert. Und der Amazon TV Stick meldet häufig "Verbunden mit Problemen". Mache ich dann einen Speedtest sieht es meistens so aus:

    [​IMG]

    Vodafone sagt, dass Netz ist in Ordnung und auch eine neue Simkarte brachte keinen Erfolg.

    Wenn ich mich im Gigacube einlogge wird mir 4G angezeigt und es sind alle Balken grün. Schaue ich dann unter Geräteinformationen ist der RSRQ meistens so bei -4db und der SINR so bei -9 oder -11db.

    Habt Ihr dazu vielleicht eine Idee? Ist die Antenne vielleicht zu alt? ein paar Jahre hat sie ja schon auf dem Buckel. Oder könnte man mit einer anderen Antenne insgesamt wenn es mal wieder läuft mehr rausholen?

    Ich hoffe ich habe soweit erst mal alle Infos aufgeschrieben.

    lg
    Hasel
     
  2. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    2.053
    Zustimmungen:
    114
    Punkte für Erfolge:
    63
    Geschlecht:
    männlich
    Würde dann eher annehmen der Mast ist überlastet. Hast du mal sehr früh bzw. spät einen Speedtest gemacht, so 4 Uhr oder so.
    Wenn es da z.B: 45 | 18 MBit ist wohl das die naheliegenste Erklärung.
     
  3. wirelessfriend

    wirelessfriend Member

    Registriert seit:
    14. April 2016
    Beiträge:
    87
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Also wenn die Werte stimmen (RSRQ meistens so bei -4db und der SINR so bei -9), dann ist die Antenne nicht schuld - obwohl die Werte nicht zusammenpassen - bei RSRQ -4dB muss SINR viel größer Null sein (so 10..20). Kannst ja mal auf Cellmapper schauen, was die Station bei Dir so bringt - LTE800, 1800,...
     

Diese Seite empfehlen