LTE Empfangswerte

Dieses Thema im Forum "Empfang" wurde erstellt von L2G, 22. November 2019.

  1. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    Hi.

    Würdet ihr sagen das die Antennenposition mit diesen Werten in Ordnung geht, (und die Werte zueinander "passend" sind)
    und Stabil genug für Streaming/Gaming? Ländliche Gegend mit Kirche dazwischen und ca. 1km Luftlinie.

    RSRQ ~ -8.0dB (zwischen -6 und -10)
    RSRP -89dBm (stabil)
    RSSI ~ -62dBm (zwischen -60 und -64)
    SINR ~ 14dB (zwischen 12 und 16)

    Danke für Feedback!

    PS: Wifi mit ~ -52 (zwischen -50 und -54) sollte auch passen für Streaming/Gaming, oder?
     
  2. nota2225

    nota2225 Active Member

    Registriert seit:
    13. Juli 2011
    Beiträge:
    3.311
    Zustimmungen:
    15
    Punkte für Erfolge:
    38
    das kommt darauf an, wuerde ich sagen, ob dir der Down-/Upstream passt. Wenn ja, lass es wie es ist. Wenn nein, dann ist da Luft nach oben. Bei 1 km Luftlinie sollte deutlich mehr drin sein, wuerde ich sagen. UND: der RSRQ pendelt, je nach Auslastung deiner Bandbreite. Ich bin hier im "Leerlauf" bei 6 und unter Vollast bei 12. Das ist aber beim Speedport Hybrid auch so.
     
    L2G gefällt das.
  3. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    hey, danke für dein feedback! also das ding ist ich bin nicht zufrieden wie es momentan ist. ich habe 60/10 LTE und komm aber nie auf die vollen 60 down, obwohl der up meist weit über 10 ist (bis rauf auf 20). ausserdem habe ich auf verschiedenen geräten total unterschiedliche werte, was früher (habe anbieter gewechselt) nicht so war. was mir aufgefallen ist, wenn ich einen windows dns flush mache, läuft es wieder einige zeit deutlich besser. aber die schwankungen sind generell zu extrem. zwischen 20 und 60 hin und her, willkürlich zu jeder uhrzeit und egal ob last drauf ist oder nicht. während eines einzigen speedtest oft unterschiede von bis zu 20 mbit.

    dasselbe gilt für den rsrq und sinr. die jumpen oft im sekundentakt hin und her von -5 auf -10 bzw. zwischen 10 und 15 und wieder retour in 2 sekunden. egal ob last oder welche uhrzeit. ausserdem habe ich bemerkt das es auf den speed auch scheinbar keinen großen einfluss hat. der macht auch was er will und wann er will.

    ist schwer zu erklären, fühlt sich aber seltsam an....

    die kirche die im weg steht ist ziemlich massiv und steht direkt vor meiner haustür (10 meter) kann das ein grund für die "schlechten" werte bei "nur" 1km sein? die steht genau 100% dazwischen, besser im weg stehen kann man gar nicht mehr... was ich auch noch erwähnen sollte ist das ein 2tes lte modem oben steht, aber ohne externe antenne. ich habe den 2ten cube so gut es geht aus dem "sichtfeld" der mimo antenne gestellt. kann das trotzdem auch ein problem sein? beides sind huawei geräte.
     
  4. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    grade auch einen pingtest gemacht und eindeutig zu viele hops haben heftige spitzen drinnen :-/ was kann das bedeuten im zusammenhang?

     
  5. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    ich hätte den obrigen beitrag ja gerne editiert, aber leider zeit abgelaufen.
    bezüglich der pingspitzen ->

    ich denke mittlerweile das unter anderem auch meine wlan karte hier im laptop noch zusätzlich für ärger sorgt, bzw. es hier in der gegend ein signal gibt das er andauernd verliert und wieder findet, weil es genau an so einer schwelle liegt, und dadurch wird der ping beeinflusst.

    habe dann folgenden link entdeckt:
    https://www.reddit.com/r/summonersc...to_get_rid_of_ping_spikes_on_wireless_helped/
    und musste feststellen das es wirklich daran lag..... seit ich das autoupdate aus hab, ist der ping ohne einer einzigen heftigen spitze.
    habe mir jetzt das tool wlan optimzer besorgt. http://www.martin-majowski.de/downloads.html

    bleibt nur noch der schwankende downspeed zu klären in zusammenhang mit den lte werten.
     
  6. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    also ich habe das problem mehr oder weniger gelöst. ich habe mich beim einrichten nicht an die für meinen standort optimalen werte gehalten.
    habe zuerst auf den rssi und dann auf den rsrp geachtet und dann versucht durch feinjustierung noch das beste rsrq und sinr rauszuholen.
    dabei ist mir aufgefallen das ein optimaler rssi wert zu einem schlechteren rsrq und sinr geführt hat.
    habe mich dann nur nach dem sinr orientiert und jetzt sind rssi und rsrp zwar nicht ganz so gut wie an der vorherigen position, dafür ist aber der sinr um 3 gestiegen und der rsrq im schnitt um 3 gefallen.

    und siehe da, fullspeed :)

    neue werte:

    RSRQ ~ -6.0dB (zwischen -4 und -8)
    RSRP -93dBm (stabil)
    RSSI ~ -66dBm (zwischen -63 und -69)
    SINR ~ 17dB (zwischen 15 und 19)
     
  7. nota2225

    nota2225 Active Member

    Registriert seit:
    13. Juli 2011
    Beiträge:
    3.311
    Zustimmungen:
    15
    Punkte für Erfolge:
    38
    B 20 only oder CA?
     
  8. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    CA.

    huawei_band_tool.exe --show-band
    Current Network Mode: 03
    Current Network Band: 2000000400000
    Current LTE Band: 20880800C5 (800+900+1800+2100+2600+2600|TDD)
     
  9. nota2225

    nota2225 Active Member

    Registriert seit:
    13. Juli 2011
    Beiträge:
    3.311
    Zustimmungen:
    15
    Punkte für Erfolge:
    38
    und was kommt dann netto bei dir an?
     
  10. L2G

    L2G New Member

    Registriert seit:
    22. November 2019
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    der sinr schießt immer weiter nach oben, dürfte einen super platz erwischt haben. genau durch die kirchenfenster durch, oder so :)
    netto ist jetzt um welten besser. es lag anscheinen alles am sinr. (habe gerade 21 sinr, bei gleichen restlichen werten)
    vorher wars so das er immer bei 20mbit den speedtest gestartet hat und sich dann mühsam auf mal mehr oder weniger raufgearbeitet hat. (~40mbit)

    jetzt startet er mit 70-80 und drosselt sich auf die bezahlten 60mbit gegen ende ein.
    nur ab und zu und zu stoßzeiten fällt er manchmal noch in die 40er, aber sehr selten.
    unter 40 habe ich seitdem nie wieder gesehn.

    faszinierend ist das sich der upload nie verändert hat.
    der liegt gegen ende über die 17mbit obwohl ich nur 10 habe :) startet aber immer bei 20-30.
    frage mich wie das möglich ist, wenn es eine drosselung gibt. warum er so hoch starten kann und nie unter 17 fällt.
     
    Zuletzt bearbeitet: 26. November 2019

Diese Seite empfehlen