Ping-Analyse / was stimmt nun ?

Dieses Thema im Forum "LTE Speed & Speedtests" wurde erstellt von chojja, 26. März 2014.

  1. chojja

    chojja New Member

    Registriert seit:
    30. Januar 2014
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, wenn ich über die Windows Eingabeaufforderung meinen ping teste habe ich im Durchschnitt (bei 10 Messungen) einen wert von ca. 80-100.

    Wenn ich den ping-Test aber bei https://www.lte-anbieter.info/pingtest/ durchführe habe ich (bei 10 Messungen ) einen Wert von 67 was ja erheblich besser ist.

    Welcher Wert stimmt nun, der von der Eingabeaufforderung oder der von https://www.lte-anbieter.info/pingtest/ .

    Also surfstick habe ich einen LTE ZTE MF823 ohne Antenne direkt am PC angeschlossen ohne USB Kabel.
     
  2. chojja

    chojja New Member

    Registriert seit:
    30. Januar 2014
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe jetzt nochmal einen Speedt check gemacht bei http://www.speedmeter.de/speedtest/ und dort habe ich ebenfalls einen Wert von genau 67ms. Ich denke also der Wert von der Eingabeaufforderung ist nicht richtig wie kann das sein ? Stimmt was mit meinem windows nicht ? Ich habe Windows Vista 64 Bit Ultimate.
     
    Zuletzt von einem Moderator bearbeitet: 7. Juni 2018
  3. Meester Proper

    Meester Proper New Member

    Registriert seit:
    15. April 2012
    Beiträge:
    993
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Pingst du denn überhaupt das selbe Ziel an?
     
  4. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.211
    Zustimmungen:
    64
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Hallo chojja,

    das kann man eigentlich nicht so richtig miteinander vergleichen. Wenn du aus deiner Eingabeaufforderung heraus pingst wählst du ja nur einen einzelnen Server aus wärend der lte-anbieter.info-pingtest 10 verschiedene Server anpingt um einen Mittelwert zu erhalten.

    Zu welchem Server hast du denn aus deiner Eingabeaufforderung heraus gepingt? Probier mal => ping heise.de <= da erhalte ich in meinem Fall immer die besten Ergebnisse.

    [PINGTEST]7850[/PINGTEST]
     
  5. chojja

    chojja New Member

    Registriert seit:
    30. Januar 2014
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also:

    ping -n 10 heise.de

    Minimum = 37ms, Maximum = 110ms, Mittelwert = 74 ms
     
  6. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.211
    Zustimmungen:
    64
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    probier mal spaßeshalber

    ping -n 10 8.8.8.8
     

Diese Seite empfehlen