LTE News

    Angaben auf Center.Vodafone.de ??

    roschreib

    New Member
    Tarif
    LTE 50000 Funkwerk Dabendorf LTE-800 MIMO Antenne
    LTE Speed
    Soll 50000 ist unter12000
    Hardware
    EB803+TB /EB904
    Hi,
    kann ich nicht bestätigen, ging nur kurze Zeit nicht jetzt geht sie wieder normal.
    Mfg. Roschreib
     

    BSG

    Member
    Tarif
    LTE Zuhause Internet 50000
    LTE Speed
    50 Mbit/s
    Hardware
    FritzBox 6842, Funkwerk Dabendorf LTE800
    Mal den Router neu gestartet?
     

    BSG

    Member
    Tarif
    LTE Zuhause Internet 50000
    LTE Speed
    50 Mbit/s
    Hardware
    FritzBox 6842, Funkwerk Dabendorf LTE800
    Funktioniert die Abfrage auch mit der FritzBox?
     

    BSG

    Member
    Tarif
    LTE Zuhause Internet 50000
    LTE Speed
    50 Mbit/s
    Hardware
    FritzBox 6842, Funkwerk Dabendorf LTE800
    Keine Ahnung, bekam vorhin eine Fehlermeldung, aber inzwischen gehts wieder. :D
     

    BSG

    Member
    Tarif
    LTE Zuhause Internet 50000
    LTE Speed
    50 Mbit/s
    Hardware
    FritzBox 6842, Funkwerk Dabendorf LTE800
    Bei mir 30 GB, wollen wir mal nicht meckern. Aber irgendwo stand ja schon mal, dass es ab Juni wohl losgeht.
     

    roschreib

    New Member
    Tarif
    LTE 50000 Funkwerk Dabendorf LTE-800 MIMO Antenne
    LTE Speed
    Soll 50000 ist unter12000
    Hardware
    EB803+TB /EB904
    Also, alles wie gehabt, wir fangen wieder mit 30 GB an. Danke Vodafon :eek:
     

    Zwergel

    Member
    Tarif
    LTE Zuhause 50000
    LTE Speed
    Down20349/Up8100/Ping69
    Hardware
    Turbobox und Easy 803, Außenantenne FWD
    Hi,

    VF verblüfft immer wieder mit seinen Infos:

    Verbrauch laut center.vodafone:
    Vodafone_CenterVerbrauch.jpg

    und lt. dem VF-Tool für die Taskleiste:
    Verbrauch lt. VF-Tool im Systray.jpg

    Da bin ich wohl super gestartet mit fettem Minus :confused:, ob ich da dann meine + 50 GB bis zum Drosseln erreiche?
     

    72157

    Member
    Tarif
    Call+Surf per Funk M
    LTE Speed
    3-20 Mbit nur noch
    Hardware
    TKSpeedport2 / TKSpeedbox + FWD / LAT22 / LAT56
    ganz klar:
    50GB minus 900MB ergibt -850GB.
    Wenn man mit den Einheiten nicht aufpasst.
    Du wirst sehen, wenn die Anzeige für das verbrauchte Volumen mal in GB erfolgt, wird auch wieder richtig gerechnet. Kleiner Programmfehler.
     

    ospel

    Administrator
    Tarif
    DataGo XL
    LTE Speed
    um 50Mbit/s down
    Hardware
    FRITZ!Box 6840 LTE Antenne: Wittenberg LAT28 LTE-Handy: LG G5 SE
    Ja die Erklärung ist ja wirklich einleuchtend -- wäre ich auf Anhieb nicht drauf gekommen, dass das nette Tool nicht zwischen Äpfeln und Birnen unterscheiden kann...:)

    Besten Dank und viele Grüße
    Ospel
     

    Zwergel

    Member
    Tarif
    LTE Zuhause 50000
    LTE Speed
    Down20349/Up8100/Ping69
    Hardware
    Turbobox und Easy 803, Außenantenne FWD
    Hallo,

    nachdem das VF-Center lange gut funktioniert hat, scheint es jetuzt erneute Probleme zu geben: Keine Angaben und das belkannte Fenster mit der Entschuldigung.

    Ist das bei anderen auch so oder habe nur ich hier das Problem? Oder sind da schon die ersten Auswirkungen der geplanten Serviceverlagerung nach Osten zu spüren?? :confused: :mad:

    Gruß
    Michael
     

    Katzina

    Member
    Tarif
    LTE Zuhause Internet 7200 Outdoor; Telefon über GSM
    LTE Speed
    7000 kbit/s
    Hardware
    Easy-Box 904
    Hallo Zwergel,
    hab's gerade ausprobiert, meinen Volumenverbrauch konnte ich einsehen.
    LG
     

    ospel

    Administrator
    Tarif
    DataGo XL
    LTE Speed
    um 50Mbit/s down
    Hardware
    FRITZ!Box 6840 LTE Antenne: Wittenberg LAT28 LTE-Handy: LG G5 SE
    ...bei mir gehts momentan auch nicht. Ich hätte es aber nicht gemerkt, wenn du (Zwergel) nicht darauf hingewiesen hättest.....;)
     

    BSG

    Member
    Tarif
    LTE Zuhause Internet 50000
    LTE Speed
    50 Mbit/s
    Hardware
    FritzBox 6842, Funkwerk Dabendorf LTE800
    Bekomme auch nur die Fehlermeldung. Das Tool liest meines Wissens nach nur die Seite aus, daher kanns nicht mehr gehen, wenn die Seite nicht läuft.
     
    Oben