EB 803 Firmware 30.05.216 - kein Airprint, kein Airplay, kein Multicast über WLAN

Dieses Thema im Forum "Modems & Router (stationär)" wurde erstellt von akoch, 15. Oktober 2012.

  1. fachmann

    fachmann New Member

    Registriert seit:
    8. Februar 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    also ich habe das ganze hier ein bissl verfolgt, da ich ja schonma ein bissl meiner frustration luft gemacht habe ;)

    naja, wie es aussieht hat sich (natürlich) nichts getan und bei der VF-hotline gerade konnte mir auch keine auskunft gegeben werden. ich solle mich doch bitte an internetforen wenden... gut.

    akoch, du hast ja wohl den meisten plan von allen hier ;)

    was würdest du sagen ist das beste...

    1) die easybox wegwerfen und ein gerät kaufen, welches auch funktioniert
    2) die easybox downgraden (wo würde man die alte fw finden?)
    3) die easybox mit irgendeiner alternativen firmware bespielen
    4) waren auf das update, welches "bald" erscheint

    beste grüsse
     
  2. akoch

    akoch Active Member

    Registriert seit:
    20. April 2011
    Beiträge:
    2.640
    Zustimmungen:
    9
    Punkte für Erfolge:
    38
    Antwort 5) Zu einem anderen Anbieter wechseln
     
  3. fachmann

    fachmann New Member

    Registriert seit:
    8. Februar 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ?!?!?!?!??!?! ourghh.....

    ay das tut mir voll leid für dich!!! das geht ja mal gar nicht!!!!

    danke für den tipp... auch ich habe für meine mutter damals die kündigung rausgeschickt, da die das nicht eingesehen hat "noch einen schrott" für irgendwas hinzustellen... und mal sowas mal mit einer älteren person zu kommunizieren...

    mal sehen ob der pot. neue anbieter da besser wird.

    viel erfolg weiterhin und danke für die gute hilfe hier!
     
  4. andyw1228

    andyw1228 New Member

    Registriert seit:
    24. März 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also bei mir hat ein "Workaround" geholfen : Ich habe WLAN-N deaktiviert, also nur b+g (glaube ich, müsste nachgucken)

    Aufgefallen ist mir zuerst, als ich die ITunes Privatfreigabe testen wollte. Immer nachdem ich sie in ITunes (Win7x64) aktiviert hatte, verschwand es auch wieder sofort aus der Seitenleiste. Der Grund ist, dass Sie nur sichtbar ist, wenn auch irgendein Apple-Gerät sagt "Hallo, wer da?"
    Da ich über WLAN keine Verbindung zwischen PC, Pioneer LX56 und IPad hatte, erschie da auch nichts. Über DLNA ist das eine ganz andere Sache. Die verwendetetn Protokolle sind wohl so robust, bzw. kompatibel, dass es immer geht, zB. mit Mediaplayer an den Pioneer oder per Cyberlink DVDRemote vom Pad an den PC oder Pioneer oder ...
    Aber Airplay ist da wohl zickiger, bzw. inkompatibler.
    Durch Zufall habe ich dann halt den N-Standart deaktiviert (150Mb werden sowieso nie erreicht und 50Mb reichen vollkommen...) und siehe da: Ich habe wieder ein Airplay Symbol am Ipad und im ITunes und zum ersten mal funktioniert nun auch die Remote-App von Apple ( ITunes auf PC per Ipad fernsteuern und Musik auf Pioneer streamen). Nun bin ich erstmal einigermaßen zufrieden, da ich hauptsächlich die Privatfreigabe und die Remote-App nutzen wollte (weil nun mal 99% der Musik auf dem PC ist und nicht auf dem Pad).

    Ich hoffe, es klappt bei euch auch.
     

Diese Seite empfehlen