Erfahrungsbericht PLZ 85307

Dieses Thema im Forum "Vodafone" wurde erstellt von lucky, 27. November 2011.

Schlagworte:
  1. lucky

    lucky New Member

    Registriert seit:
    23. November 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    PLZ 85307
    Hallo Zusammen,
    nach dem ich von der Telekom immer mit Ausreden der Hotline abgespeist wurde (klar, die können auch nix machen), hab ich vor lauter Frust alles außer den Festnetz Anschluss gekündigt. Da ich aber auf Internet berufsbedingt angewiesen bin, und ich wusste dass in unserem Dorf bald schnelles Internet verfügbar sein soll, schrieb ich an den verantwortlichen unserer Gemeinde.
    Dieser bestätigte dass bereits LTE von Vodafone verfügbar sei und sogar Geschwindigkeits-Tests durchgeführt wurden. Auf die Frage ob denn LTE bei uns (ich wohne nochmals etwas Außerhalb, niedriger als das Dorf) auch funktioniert, konnte er dies nicht beantworten. Er gab mir aber die Telefonnummer eines Mitarbeiters des Vodafone Vertriebs, der zufälligerweise in einer Nachbargemeinde wohnt.
    Ich rief an schilderte mein Anliegen. Mir wurde bestätigt das LTE auch bei mir funktionieren sollte, er aber dies mit mir gerne Testen wolle. So vereinbarten wir einen Termin für Samstagvormittag! Er stellte den B1000 Router an mein Küchenfenster und nach ungefähr 2 Minuten konnte er mit seinem Notebook ins Internet. Ein Test ergab um die 8000k/Bits und 3000k/Bits im Upload. Meine Güte, ich war aufgeregt und glücklich wie ein kleines Kind im Spielzeugladen :D
    Ich habe LTE dann auch gleich geordert: LTE 50000 mit 30GB Volumen. Für mich ist das Volumen ausschlaggebend, denn ich muss des Öfteren Service Packs und Ähnliches herunterladen. Ich persönlich denke aber die Tarife werden sich auch sehr schnell an den Markt anpassen (Flatrates, günstigere Preise etc.). Meine zu verwendende SIM Karte ließ der freundliche Vodafone Mitarbeiter gleich da.
    Eine Woche später erhielt ich per Post den Vodafone Router B1000. Raus aus der Verpackung und gleich konfigurieren. Kurz in der Beschreibung lesen wo die Passwörter und Zugangsdaten stehen, Notebook anschließen fertig. Nach Aufruf des Setup-Assistenten des Routers war die Konfiguration ein Kinderspiel. Leider kam aber keine Verbindung Zustande (Fehler Code 6). Ich rief also den Mitarbeiter von Vodafone an und dieser bestätigte mir, dass die SIM aufgrund Aktivierungsverzögerungen noch nicht freigeschalten war. Er wollte die Freischaltung aber priorisieren lassen :) . Zwei Tage später erhielt ich am Vormittag die Nachricht, dass die Verbindung nun funktionieren müsse.
    Am Abend meldete ich mich am Router an und siehe da …endlich Internet! Da ich den Router im Speicher ungefähr in Richtung Nachbargemeinde ausgerichtet hab, erhielt ich folgende Verbindungswerte:

    [​IMG]

    Da ich mich aber die ganze Zeit schon in diesem Forum Informiert hab, und ich wissen wollte was auf die schnelle noch machbar ist, hab ich mir die Außenantenne von Funkwerk bestellt. Nach zwei Tagen wurde diese geliefert. Ich stieg also gestern (Samstagmittag) aufs Dach montierte die Antenne und richtete diese ungefähr auf den mir mittlerweile ermittelten Sendemast (StoBNr.: 540926) aus. Nach der vollständigen Montage und Konfiguration des Routers auf Außenantenne stieg ich mit meinem NetBook aufs Dach und „optimierte“ die Ausrichtung der Antenne durch mehrmaliges Ausführen des LTE-Speedtests. (Meine Nachbarn denken nun bestimmt, ich bin total verrückt… mit nem Notebook im November aufm Dach … Vollschatten).
    Aber was solls; Diese Maßnahme brachte mir einen erheblichen Geschwindigkeits-Schub:

    [​IMG]

    Mit Sicherheit ist noch mehr drin, aber weitere Außen-Dachtests und Sendemastanpeilungen verschiebe ich mal auf das kommende Frühjahr :D

    Ich danke Vodafone für den LTE Ausbau und danke auch den Forenmitgliedern für die sehr hilfreichen Artikel! Vielen Dank!
     
  2. BSG

    BSG New Member

    Registriert seit:
    22. September 2011
    Beiträge:
    925
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Oha, was ist das für ein Upload? :D
     
  3. s2coupe

    s2coupe New Member

    Registriert seit:
    1. November 2011
    Beiträge:
    93
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    da ist bei mir ähnlich. 16mbit down und ca. 12mbit upload.

    Aber ein Bitte/Frage: was habt Ihr denn alle mit der FD Antenne??????

    Die Wiitenberg LAT22 ist deutlich besser! Ich hatte beide hier zum Test und die LAT bringt nochmals ca. 30% mehr an Speed!!!!!
     
  4. Ulli.M

    Ulli.M New Member

    Registriert seit:
    11. Oktober 2011
    Beiträge:
    60
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @s2coupe, hallo bzgl. der FD ist das Preis/Leistungsverhältnis da diese unter 100€ zu bekommen ist. Und wenn ich die Lat22 dagegen sehe mit ca.130€ plus dem Duohalter finde ich es als normal Verbraucher schon kostspielig. Mit der Empfangsleistung der FD bin ich auch sehr zufrieden. Da ich ja eh nicht mehr aus meinen Vertrag rauskitzeln kann. Aber das sollte jeder für sich Entscheiden. Gruß Ulli
     
  5. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    2.028
    Zustimmungen:
    107
    Punkte für Erfolge:
    63
    Geschlecht:
    männlich
    Hallo Lucky,
    danke für deinen schönen Erfahrungsbericht. Da ist ja (bis auf die SIM am Anfang) alles perfekt verlaufen. Glückwunsch!
    VG
     
  6. s2coupe

    s2coupe New Member

    Registriert seit:
    1. November 2011
    Beiträge:
    93
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also mir bringt es statt 3 bzw. 4 Lämpchen konstant 5 Lämpchen am B1000 und eine nun seit 3 Wochen nonstop Verbindung mit besten Raten!

    Das ist es mir wert
     

Diese Seite empfehlen