Fritzbox 6842 LTE erkennt Telekom SIM nicht

Dieses Thema im Forum "Modems & Router (stationär)" wurde erstellt von Mr.Sinclair, 1. April 2013.

  1. senigas

    senigas New Member

    Registriert seit:
    13. Januar 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Stuttgart
    Hallo,
    ich habe mich nun auch endlich hier angemeldet, da ich nun auch auf LTE umgestiegen bin, als Ersatz für meine 384KB !!! DSL Leitung.:mad:

    Nachdem meine FB 6842 LTE perfekt mit meiner SIM Karte der Telekom lief, habe ich nun das gleiche Problem wie meine Vorredner.
    Allerdings ist weder die SIM Karte kaputt, noch der Router. Das macht für mich die Lösung schwierig.
    -> Telekom Karte funktionierte einwandfrei. LTE schön schnell. Dann habe ich sie entnommen und zum LTE Empfangstest eine E-Plus Prepaid Karte eingesetzt. Der Empfang über E-Plus war aber sehr dürftig.
    -> Also habe ich wieder die Telekom Karte eingesetzt. Diese funktioniert aber jetzt nicht mehr. Fehlermeldung: "keine SIM Karte"
    -> Telekom SIM funktioniert aber einwandfrei mit Handy und Smartphones. An mehreren getestet.
    -> Auch die Fritzbox erkennt andere SIM Karten ohne Probleme und läuft mit LTE.
    -> Auch Werkseinstellungen sind mehrfach zurückgesetzt worden. Die SIM Karten sitzen auch alle perfekt im Slot.

    Was kann das Problem sein? Hatte jemand mal sowas?
    Danke.
    Schönen Gruß
    Marc
     
  2. ospel

    ospel Administrator

    Registriert seit:
    7. Februar 2011
    Beiträge:
    5.219
    Zustimmungen:
    75
    Punkte für Erfolge:
    48
    Ort:
    Unterfranken
    Vielleicht doch ein Kontaktproblem. Papp einfach mal hinten einen Streifen Tesafilm auf die SIM. Kann auch 2 oder 3-lagig notwendig sein. Aber pass auf, dass nichts übersteht.

    Ansonsten habe ich jetzt erst mal keine Idee.
     
  3. bruno54

    bruno54 Active Member

    Registriert seit:
    26. Mai 2015
    Beiträge:
    786
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    Ich hatte so etwas mal mit der SIM vom Speedport Hybrid. SIM in ein altes Tastenhandy gesteckt und gewartet bis die Karte
    erkannt wird (Netzsuche) - danach wieder in den Speedport und die SIM wurde erkannt.(geht nicht mit einem Smartphone)
     
  4. Moderator

    Moderator Administrator Mitarbeiter

    Registriert seit:
    24. September 2010
    Beiträge:
    2.160
    Zustimmungen:
    132
    Punkte für Erfolge:
    63
    Geschlecht:
    männlich
    Da die 6842 auch nicht abwärtskompatibel ist wie die 6820, kommt die Meldung auch, wenn gerade kein LTE empfangbar ist. Du schreibst ja auch "der Empfang war mit Eplus dürftig..."
     
  5. senigas

    senigas New Member

    Registriert seit:
    13. Januar 2016
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Stuttgart
    Hallo,
    danke für Eure tolle Unterstützung.
    Der Trick mit dem Tesaflim war erfolgreich.
    Ja, E-Plus war dürftig, aber deshalb wollte ich ja die Telekom SIM mit Top Empfang wieder zum Laufen kriegen. Das hat nun geklappt. :):cool:
     

Diese Seite empfehlen