Hybrid Router LTE langsam

Dieses Thema im Forum "Deutsche Telekom" wurde erstellt von octopussy9, 22. Mai 2019.

  1. octopussy9

    octopussy9 New Member

    Registriert seit:
    15. Februar 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Moin ich habe einen Hybrid Router Speedport mit Telekomvertrag.
    ich habe an mienn Speedport LTE Dachantenne angeschlossen und auf den Telekommasten mit freier Sicht Luftlinie entfernt 5km gerichtet. Die Empfangfsstärke ist mal 3 Striche mal 5 Striche.
    Mein Speedtest zeigt 300o im downloa und 8000 im upload.
    Da kann doch irgendwas nicht stimmen.
    Müsste ich nicht volle Pulle Empfang haben???
     
  2. wirelessfriend

    wirelessfriend Member

    Registriert seit:
    14. April 2016
    Beiträge:
    87
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Hallo,

    die Angaben sind leider schwer lesbar - was ist "300o im downloa und 8000 im upload."? kBit, MBit, Komma vergessen?
    Die Empfangsstärke in Strichen sagt nur, das irgendetwas an der Antenne ankommt und zum Empfänger geht - die Summe aus Störung und gewünschtem Signal. Geht Frequenz (LTE800, 1800, ...), RSRQ und RSRP auszulesen? Damit könnte hier jemand etwas anfangen..
     
  3. octopussy9

    octopussy9 New Member

    Registriert seit:
    15. Februar 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    wo kann ich die Frequenz auslesen? 3000kbit 8000kbit
     
  4. octopussy9

    octopussy9 New Member

    Registriert seit:
    15. Februar 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    also laut tool
    RSRP -96
    RSRQ -7
    E1800MHZ
     
  5. wirelessfriend

    wirelessfriend Member

    Registriert seit:
    14. April 2016
    Beiträge:
    87
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Hallo,

    das sieht doch gar nicht schlecht aus. Mit diesen Werten ist die HF nicht der Klemmer. Scheint also gut ausgelastet zu sein.
     
  6. octopussy9

    octopussy9 New Member

    Registriert seit:
    15. Februar 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    dann sooo ein Ergebniss?
     
  7. wirelessfriend

    wirelessfriend Member

    Registriert seit:
    14. April 2016
    Beiträge:
    87
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    äh - meinst Du meine Schlußfolgerung oder die Leistung des Telekom-Netzes? 3MBit down, 8 MBit up mit diesen HF-Werten lassen halt stark eine Überlast des Mobilfunknetzes vermuten. Tests mal über den Tag verteilt machen, wenn es abends um 23.00 oder morgens um 06.00 mit 20MBit down, 10 MBit up funktioniert, dann ist es wohl wirklich die Last. Wenn es immer so schlecht geht wie jetzt, dann mal bei der Telekom nachfragen, ob die Station richtig läuft
     
  8. nota2225

    nota2225 Active Member

    Registriert seit:
    13. Juli 2011
    Beiträge:
    3.306
    Zustimmungen:
    14
    Punkte für Erfolge:
    38
    (interessant waere imho was an DSL-Geschwindigkeit anliegt und ob DSL via Annex-B oder Annex-J realisiert wird.) Steck DSL mal aus und lass es nur mit dem SPH laufen. Wie sind da die Ergebnisse? Wie ist der Ping mit und ohne DSL? Gleiches gilt bei der Variante mit und ohne Antenne. Welche Antenne hast du uberhaupt dran gemacht?
     
  9. octopussy9

    octopussy9 New Member

    Registriert seit:
    15. Februar 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hy ich habe gerade mal probiert , heute hatte ich im speedtest 51137kbit im Download und 9953Kbit im Upload RSRP -96 RSRQ -8 und 60% LTE Empfnag , ohne antennen -25 und -16
     

Diese Seite empfehlen