LTE News

    Online aber keine Daten

    Sinfin

    Member
    Hi!

    Seit Anfang des Jahres habe ich immer mal wieder folgendes Problem:

    Ich habe eine LTE-Verbindung, die easybox zeigt eine Verbindung an, alles sieht gut aus.

    Allerdings kommen keine Daten durch. Ich kann keine Website öffnen, keine Mails, nichts geht.
    Ab und Zu lädt mal etwas mit 0,5 kB/s, kurz danach bleibt aber wieder alles stehen.

    Es hilft nur ein reboot der EasyBox, danach geht es wieder für ein paar Stunden oder auch mal nen ganzen Tag.

    Was könnte das sein?

    EB kaputt?
    Das tritt nicht nur an einem PC auf, also denke ich dass es eher an LTE / der Hardware liegt.

    Was meint ihr?

    Danke,

    Sinfin
     

    LTÄ

    New Member
    Tarif
    Call & Surf vDSL
    LTE Speed
    23/4 DL/UL
    Hardware
    Speedport W921V
    Exakt identisches habe ich ebenfalls erlebt: Ich habe bei diesen Gelegenheiten dann die Hotline bemüht die allerdings selten etwas tun konnte. Ich habe immer gefragt, ob es vielleicht am Sendemasten liegt (dann wäre alles klar und man wüßte: Ja, das Problem ist bekannt...), aber ich habe niemals eine eindeutige Auskunft bekommen. Ich hatte den Anschein, das es Ausfälle dieser Art einfach nicht geben durfte.

    Tipp:
    - Anrufen bei der Hotline und als Störung melden
    - Abwarten

    Ich habe oft den Router zurückgesetzt, meistens ohne Erfolg. Das Web blieb schneckenlahm und Telefonie war nicht mehr möglich, aber die Easybox meldete, das alles im grünen Bereich sein.

    Die EB war bei mir nicht kaputt (kann aber sein, wenn es wirklich DAUERHAFT bleibt), da es nach einer mehr oder weniger langen Zeit wieder funktionierte. Oft konnte ich nichtmal mehr die Administrationsoberfläche der Box über Direkteingabe der IP erreichen ... :-(

    Viel Glück!
     

    72157

    Member
    Tarif
    Call+Surf per Funk M
    LTE Speed
    3-20 Mbit nur noch
    Hardware
    TKSpeedport2 / TKSpeedbox + FWD / LAT22 / LAT56
    Ich frage mich, wie man als LTE-Anbieter guten Gewissens eine Telefonie über LTE anbieten kann, die absolut unzuverlässig ist.
    Diese Technik ist immer noch zu störungsanfällig.
    Habe im Bekanntenkreis auch Einige, die sich von den Bauernfängern VF-LTE-Telefonverträge aufschwatzen haben lassen und dann Wochen ohne funktionierendes Telefon dastanden bis alles wieder rückabgewickelt war.
    Gibt es neben der Versorgungspflicht zu einem Telefonanschluss nicht auch das Recht auf einen zuverlässigen Telefonanschluss?
     

    nota2225

    Well-Known Member
    Tarif
    O2 my Data Spot Unlimited
    LTE Speed
    B20 im Ø 30/15 Mbit/s
    Hardware
    Huawei B528s-23a
    Habe im Bekanntenkreis auch Einige, die sich von den Bauernfängern VF-LTE-Telefonverträge aufschwatzen haben lassen und dann Wochen ohne funktionierendes Telefon dastanden

    wuerde mich mal interessieren, ob das an VF liegt oder ob unter gleichen Bedingungen eine Telefonie ueber einen anderen VOIP-Anbieter wie Sipgate ohne Probleme dann moeglich ist/waere.
     

    wibbel

    Member
    Tarif
    L-Tarif
    LTE Speed
    50 Mbit
    Hardware
    Fritzbox 6840
    Also, ich habe damals zwar einen Telefonievertrag gebucht, aber nur wegen der öffentlichen IP, meinen ISDN Anschluss habe ich schön bei der Telekom gelassen.
     

    Sinfin

    Member
    Es muss ja irgend nen Grund haben warum das auftritt.
    Ich will keine Optimizer installieren, ich will ne vernünftige Verbindung...
     

    Agent

    New Member
    Also eigentlich will ich hier nicht mehr antworten. Man hat hinterher meist mehr Ärger als einem lieb ist

    Mir ist hier z.B. nicht bekannt, ob eine Aussenantenne verwendet wird. Ausserdem sind alle Angaben
    nicht verwendbar. Keine Angaben mit Ross und Reiter. Hinweis auf mehrere PCs aber keine Angabe
    zum Netzwerk, wie die PCs mit LTE arbeiten - usw - usw. - Sooo - finde ich - sollte es nicht sein.

    EB 803 : welche Firmware, wieviel Balken, mit Telefon, PC mit LAN oder Wlan, Art des PC
    Standort für LTE-Geräte, Standort der PCs, Entfernung zum Sendemast, Hindernisse, Wird
    mit USB gearbeitet

    Die obige Download-Anzeige sieht doch gut aus. Dagegen gefällt mir Upload überhaupt nicht

    Da Du schon länger bei VF bist, wie oft ist denn das Problem bisher aufgetreten?
    Hast Du Nachrichten vom Kundendienst eingeholt?

    Kontrolliere doch auch mal die Antennenbefestigung der TurboBox

    Ich kann mit Deiner Fehlerbeschreibung nichts anfangen. Vielleicht verstehen ja andere mehr
     

    Sinfin

    Member
    Ich habe hier bewusst nicht meine ganze Konfiguration aufgezählt, da ich sie seit ich LTE habe nicht geändert habe.
    Mich wundert es halt wenn etwas das seit vielen Monaten eigentlich läuft (bis auf 2 tote EB) plötzlich nicht mehr so rund läuft.

    Funkwerk-Außenantenne sitzt auf dem Dach, Kabel an der Turbobox sitzen noch gut.
    Firmware Version der EB: 30.05.221 (12.08.2013-17:21:12)
    Balken leuchten alle bis auf den letzten
    kein Telefon angeschlossen
    2 Macs per LAN, 1 Mac per Wlan, iPad und iPhone ebenfalls.
    Die Entfernung zum Mast sind ca 6-6.5km, etwas hügelig, aber das ging bisher eigentlich immer ganz gut.

    Der "Support" konnte mir nicht helfen. "Machen Sie einen Reset der Box. Hilft nicht? Box kaputt." <- das bekam ich bei jedem Problem gesagt.

    Das Problem hab ich seit ca 4 Wochen. Nichts an der Hardware-Konfiguration geändert.
    Dinge wie die Firmware oder die Entfernung zum Mast halte ich als Ursache für unrealistisch, da sich daran ja nichts ändert wenn ich die Box neu starte.
    Aber wenn das doch ein Grund sein kann, wäre ich für eine Erklärung wirklich dankbar.
     

    72157

    Member
    Tarif
    Call+Surf per Funk M
    LTE Speed
    3-20 Mbit nur noch
    Hardware
    TKSpeedport2 / TKSpeedbox + FWD / LAT22 / LAT56
    wuerde mich mal interessieren, ob das an VF liegt oder ob unter gleichen Bedingungen eine Telefonie ueber einen anderen VOIP-Anbieter wie Sipgate ohne Probleme dann moeglich ist/waere.
    Dem Normalverbraucher, das ist die Mehrheit der Betroffenen, ist ja nichtmal bewußt, dass er dann auf einmal über eine Funkverbindung telefoniert. Er weiß auch nicht, dass es das Wort 'VOIP' gibt.
    Da heißt es: 'Du bekommst jetzt schnelles Internet und telefonieren kannst Du auch noch und das günstiger als bisher das Telefonieren bei der Tele...'.
    Der Kunde steckt dann sein Telefon an der Box ein wie vorher in der Wand und glaubt, das war es.
    Keine Ahnung, dass da was per Funk geht und dass der Standort der Box eine Rolle spielt.
    "Außenantenne? Warum brauche ich zum Telefonieren plötzlich eine Antenne???"
    Er hat auch kein Verständnis dafür, dass er die Licher an der Box laufend beobachten muss, um sicher zu sein, dass sein Telefon noch funktioniert.
    Und warum er mehrmals täglich die Box kurz stromlos machen muss, damit das Telefon wieder geht.
    Und dann noch die überbuchten Masten. Die ersten Wochen geht's Telefonieren noch einigermaßen, dann immer schlechter.

    Dass das nichts wird, ist klar.
    Nur Abzocke und dann die Leute im Regen stehen lassen. Hotline? Für Normalverbraucher nicht zumutbar.
    Dagegen könnte die VZ mal vorgehen!

    Ich weiß, es ist hier OT. Aber es musste mal gesagt sein.
     

    save the Ring

    New Member
    Tarif
    LTE ZuHause Telefon+Internet 21600
    LTE Speed
    1100 - 13500 kbit/s
    Hardware
    EasyBox 904
    Und warum er mehrmals täglich die Box kurz stromlos machen muss, damit das Telefon wieder geht.
    Und dann noch die überbuchten Masten. Die ersten Wochen geht's Telefonieren noch einigermaßen, dann immer schlechter.

    Mit diesen Tatsachen lasse ich gerade eine Beschwerde an Vodafone von einem Anwalt schreiben !

    Die letzten 4 Wochen ist an telefonieren nicht zu denken - ein permanentes Rauschen macht telefonieren zur Qual, dazu tägliches stromlos machen der EB904 - gestern sogar 3 mal innerhalb 3 Stunden.

    Vodafone sollte seinen Kunden doch endlich einmal eine funktionierende Box liefern und Ihr Problem nicht zu unserem machen.

    Ich selber habe noch Vertrag bis 10.2014 ! das war es dann Vodafone ! wieder einen weniger auf dem Mast.

    Werde LTE über die Telekom probieren - hier habe ich wenigstens Festnetz Telefon und wenn LTE streikt ist halt nur das Internet weg - damit kann ich leben.

    Übrigens, für alle die es interessiert ! Habe heute, noch erneutem Totalausfall LTE mit einem Vodafone Techniker gesprochen. Es ist wohl gestern Nacht ein Patch aufgespielt worden, der die Problematik aufhängen der Easybox unterbinden soll - lassen wir uns überraschen ;) ich glaube noch nicht daran.
     

    ospel

    Administrator
    Tarif
    DataGo XL
    LTE Speed
    um 50Mbit/s down
    Hardware
    FRITZ!Box 6840 LTE Antenne: Wittenberg LAT28 LTE-Handy: LG G5 SE
    Kommen wir nochmal auf das Problem von Sinfin zurück.

    Ich glaube es liegt weder an der Hardware Zuhause noch am Sender. Meiner Meinung liegt es am Browser. Da wurde bestimmt ein Sicherheitsupdate automatisch eingespielt, das die ganze Sache jetzt dermaßen ausbremst. Oder auch die Security-Soft macht jetzt nach einem Update irgendwas anders als vor 4 Wochen.

    Aber Abhilfe wird es da wenig geben. Entweder auf Kosten der Sicherheit etwas schneller surfen oder hält sicher und dafür etwas langsamer....

    Viele Grüße
    Ospel
     

    Sinfin

    Member
    Ich glaube es liegt weder an der Hardware Zuhause noch am Sender. Meiner Meinung liegt es am Browser. Da wurde bestimmt ein Sicherheitsupdate automatisch eingespielt, das die ganze Sache jetzt dermaßen ausbremst. Oder auch die Security-Soft macht jetzt nach einem Update irgendwas anders als vor 4 Wochen.

    Das Problem besteht nicht nur im Browser. Eigentlich alles was auf das Netz zugreift wird langsam oder geht gar nicht mehr. Skype, eMail, DropBox, usw.
    Auch bei den iOS-Geräten ist es so, und da habe ich schon ewig keine Updates mehr installiert.

    Und Security-Software habe ich gar keine (höchstens was in´s OS eingebautes...)

    Ich werde wohl beim nächsten wenn das auftritt noch mal die Hotline anrufen. :mad:
     

    akoch

    Active Member
    LTE Speed
    Alles was geht
    Hardware
    Alles was LTE macht
    Geht denn ein Ping von deinem Rechner raus? DOS Fenster.
    Ping Google.de

    Wenn das Problem mal ansteht, gehe mal in die Easybox unter Extras-Diagnoseprogramm und gebe bei Zieladresse z.b. google.de ein.
    Dann mal schauen ob die vier Pakete durchgehen.

    Alternativ mal die IP von google dort eingeben, ob die durchgehen. Evtl. Ist es ja ein DNS Problem.

    Dazu musst du natürlich die aktuelle IP von google rausbekommen.
     
    Zuletzt bearbeitet:

    Agent

    New Member
    Sinfin@

    Du hast eine falsche Firmware ! ! Version 30.05.221 ist für die EB 802 ! ! !
    Installiere die Firmware 30.05.219 vom 16.11.2012 -

    Siehe auch EB -> Firmware -> Downlads ->
     

    ospel

    Administrator
    Tarif
    DataGo XL
    LTE Speed
    um 50Mbit/s down
    Hardware
    FRITZ!Box 6840 LTE Antenne: Wittenberg LAT28 LTE-Handy: LG G5 SE
    EasyBox 803 von Arcadyan Firmware Version 30.05.219 vom 16.11.2012 (4.3 MB)

    Agent hat Recht, das scheint wirklich die aktuellste FW zu sein...

    Download und weitere Infos >>HIER<<

    Viel Erfolg!

    EDIT:
    Die Firmware 30.05.221 ist lt. akoch die ofizielle und aktuelle Firmware für die Easyabox 803A >>QUELLE<<
     
    Zuletzt bearbeitet:

    Sinfin

    Member
    Ja, ist ne 803
    Aber vor Montag installiere ich da erst mal nichts...
    Am Ende geht gar nichts mehr und ich bekomme keinen Ersatz.
     
    Oben